Verified Commit ff549584 authored by Arif Ali's avatar Arif Ali
Browse files

apt doesn't work, so using apt-get instead

parent 9636fb50
.pkg_default_options: &pkg_default_options
image: ubuntu:latest
before_script:
- apt -y install build-essential devscripts debhelper
- apt-get -y install build-essential devscripts debhelper
only:
- master
tags:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment